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Mike Thompson

Introducing Corel® Painter® 2015

Corel® Painter® 2015 is the world’s most authentic
digital art studio. It's like no other paint program
on the market. One of its hallmarks has always
been an expansive collection of Natural-Media®
painting tools found nowhere else, and Painter
2015 builds on this with the addition of
revolutionary new brushes. Another distinguishing
feature is the passionately supportive community of
artists who combine their talent with the power of
Painter in a range of professions. Not only do they
actively participate in Painter’s development by
offering constructive feedback, they share their
work, tools and methods, inspiring and
encouraging digital artists around the globe.

Changing what's possible in art

Long-known as the most innovative paint program,
Painter 2015 continues the tradition of pushing the
envelope of digital art. The addition of the new,
exclusive Particle Brushes allows a wide variety of
artists to express themselves in ways never thought
possible. This revolutionary brush category creates
brushstrokes that flow, spring, and gravitate onto
the canvas from a central point, opening up a world
of creative possibilities. Particle Brushes can be
controlled with precision or allowed to run free with
chaotic, beautiful results.

The unmatched finesse of Painter’s brush collection
has always set it apart from other digital art tools. In
Painter 2015, this renowned brush responsiveness
has been taken to another level with the enhanced
Brush Tracking utility. It lets artists intuitively control
pressure sensitivity and quickly apply those new
settings to the current variant, so they can get back
to focusing on what matters most — their art.

Indeed, one of the goals of Painter 2015 is to give
digital artists the freedom to focus on their work and
forget about technology. To that end, we've
delivered a native 64-bit application for our Mac
users, who'll see faster performance during everyday
operations like opening files, working with multiple
layers, and more. In addition, all our users will notice
faster zooming, panning, and rotating, thanks to the
latest round of CPU optimizations.

We've always responded to what our community of
passionate users has had to say. In Painter 2015,
their insights and suggestions drove a number of
innovations, including the creation of a series of
custom user interface arrangements, each for a
specific workflow. And because they also told us that
they want the ability to create art anywhere,
anytime, Painter 2015 offers full PC Tablet and Real-
Time Stylus support, and a mobile app for Android.

So real, it's unreal

Painter 2015 is the most authentic Natural-Media
painting software because of its unrivalled ability to
emulate traditional art. And when you combine that
with the power it gives artists to mix and experiment
with media and methods in ways that simply aren’t
possible anywhere else, there are no boundaries on a
creative imagination, and no limits on where it may
lead.

We think if you give it try, you'll quickly see why it's
garnered such an ardent following. Painter 2015
isn't so much a paint program as it is a creative
experience, one that's so real, it's unreal.
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Android Jones

Customer profiles

Photo artists

Photo artists capture a moment with their camera
and transform the image into a work of digital art.
With powerful painting tools and one-of-a-kind
image cloning features found only in Painter 2015,
photo artists have everything they need to produce
visually stunning photo art that will dazzle clients
and bolster their professional services.

Traditional artists

Traditional artists prefer time-honored techniques
and the freedom of working with a blank canvas.
With Painter 2015, traditional artists can easily
combine classic art practices with state-of-the-art
Natural-Media® technology to create digital art
that's as impressive as that found on any physical
canvas.

lllustrators

llustrators work in a variety of fields, telling visual
stories that elicit emotion and produce an intended
result. Whether they're creating fantasy artwork for
film, television or video games, drawing manga
and comic art, or working on illustrations and
designs for web and print, Painter 2015 helps
illustrators vividly express their creative visions and
leave a lasting impression.

Students and teachers

Painter is an asset for all budding artists and an
important component for art curriculum
worldwide. With digital tools that mimic the look
and feel of their real world counterparts, Painter
2015 offers a natural way for students to learn
traditional art techniques in an environment that's
very conducive to experimentation — without the

cost, toxins, and mess associated with traditional

art supplies.
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Douglas Sirois

What's included?

Main application

e Corel Painter 2015, Mac OS® and Windows®
versions

Content

* Libraries of unique brushes, gradients, nozzles,
patterns, and paper textures

Documentation

* HTML Help (Windows) and Apple Help
(Macintosh®) files

* Online User Guide and Getting Started Guide
(PDF)

*  Welcome Screen
* youtube.com/paintertutorials

* painterartist.com

Minimum system requirements

Mac OS® version:

e Mac0S®X 10.7, 10.8, or 10.9 (with latest
revision)

e [ntel®Core” 2 Duo

* 2 GBof RAM
* 500 MB of hard disk space for application
files

*  Mouse or tablet

e 1280 x 800 screen resolution
e DVDdrive

* Safari v5 or higher

Windows® version:

¢  Microsoft® Windows® 8.1 (64-bit), or Windows
7 (32-bit or 64-bit editions), with the latest
Service Packs

¢ Intel® Pentium® 4, AMD Athlon” 64, or AMD
Opteron™

* 2 GBof RAM

* 650 MB of hard disk space for application
files!

*  Mouse or tablet

* 1280 x 800 screen resolution

* DVD drive

*  Microsoft® Internet Explorer® 8 or higher

Upgrade policy: Painter users of version 7 and up

can take advantage of special discount pricing
when upgrading to Painter 2015.

1. Additional space may be required for Microsoft .NET
Framework 4.5
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Pascal Sibertin

Key features

Corel Painter 2015 is the world’s most authentic
digital art studio.

Revolutionary digital brushes

Painter is famous for an expansive collection of
brushes designed to inspire artists and give them
the freedom to create without boundaries. Painter
2015 continues to push the envelope of digital art
with the addition of Particle Brushes and new Jitter
Smoothing, which enhances the realism and
randomness of your brushstrokes.

New! Particle Brushes: These new physics-inspired
brushes produce rich, chaotic strokes by emitting
particles from a central point that create lines and
patterns as they move across the canvas. This
revolutionary brush category allows a wide variety
of artists to push their creative visions further,
whether in photo art, illustration, concept art,
traditional art, and more.

There are three types of Particle Brushes — Gravity,
Flow and Springs — and each have their own set of
behaviors. You can control a Particle Brush variant
by linking its behavior to a variety of real-time input
factors, such as pressure, bearing, tilt or velocity. Or
you can let them run free, with beautiful,
unpredictable results.

You can quickly get to work with Particle Brushes by
choosing the New Brushes user interface
arrangement, which displays all palettes and
controls related to the Particle Brushes.

To see them in action, check out the Particle Brush
playlist on the Painter channel on YouTube.

Revolutionary physics-inspired Particle
Brushes produce unreal brushstrokes
that spring, flow, and glow.

Artwork by Don Seegmiller

Give it a try

Getting started with Particle Brushes

1 Particle brushstrokes really stand out on a dark
background, so to start, choose File » New, click
the Color chip, and choose a dark color.

2 To display the palettes of the Particle Brushes
for quick and easy access, choose Window »
Arrange Palettes » New Brushes.

Painter:,.
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Give it a try

There are four Particle Brush panels: one for
each of the three types of Particle Brushes and
the Particles - General control panel, which
contains controls common to all types. When
you use the New Brushes arrangement, a series
of corresponding Info panels also display giving
you quick, concise explanation of settings.

3 In the Brush library panel, click the Particle
brush category, and click a Flow Particle brush
variant, such as Particle Flow Flare.

Flow variants emit short-lived particles that
flow out from the center of the brushstroke
across the canvas and gradually fade. As they
flow, they encounter forces that change their
path, resulting in a chaotic or controlled
movement.

4 This activates the controls on the Flow panel,
Before experimenting with those settings,
enable the Glow check box on the Particles -
General panel. This makes particles shine, with
colors building up to white.

5 Paint on the canvas, adjusting the Position
Jitter slider in between brushstrokes. Note how
this changes the starting position of the
particles.

You can associate all Particle Brush settings with
an expression, basing your brushstroke on a
number of real-time stylus input factors, such
as tilt, bearing, rotation, pressure, and more.

6 You can change the chaos pattern randomly for
a more organic look by enabling the
Randomize Chaos check box.

You can also modify the brushstroke based on
the edge and brightness of the flow map by
adjusting the Enhance Flow Map sliders. You
can change the associated flow map by
choosing Window » Flow Map Panels » Flow
Map Libraries, and choosing another flow
map.

7 Now try a Gravity Particle brush variant, such as
Gravity Bristle, and display all the controls
specific to that type of Particle Brush by clicking
the Gravity Particle panel tab.

8 Paint on the canvas, adjusting the Velocity and
Acceleration sliders between brushstrokes.

The Velocity slider sets the base speed of all
particles, and the Acceleration slider controls
the forward movement of the particles.

9 Experiment with the Spin Rate slider, and note
how slower spin rates allow the particles to
track the cursor closely, while higher spin rates
allow the particles to travel further away from
the cursor.

New! Jitter Smoothing: If you're the type of digital
artist who just wants to choose a brush and get to
work, Painter 2015 offers a way to get stroke-to-
stroke variation without having to tinker with
settings.

Painter X3 saw the introduction of Universal Jitter,
which allows you to add randomness to your
brushstrokes by integrating the Jitter expression in
a range of brush controls. The addition of Jitter
Smoothing in Painter 2015 helps you give your
brushstrokes an even more organic look. For
example, Jitter Smoothing delivers more natural-
looking spacing and flow in Airbrush brushstrokes,
depth when using Impasto, and color transitions in
multi-colored strokes. You can also make
brushstroke size and opacity, grain, angle, color
variability, color expression fluctuate when using
any of your favorite variants, including the
revolutionary new Particle Brushes.

Give it a try

Using Jitter Smoothing
1 Choose File » New.
2 In the Brush library panel, click the Chalks &

Crayons brush category, and click Real Fat
Chalk.

3 Choose Window » Brush Control Panels »
Color Variability.

4 Choose from Color Set from the list box.
5 Make a brushstroke on the canvas.

6 On the Color Variability panel, move the
Smoothness slider to the right.

7 Continue painting on the canvas, moving the
Smoothness slider to right between
brushstrokes, giving each successive one a
more organic look.
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Color Variability Jitter applied to a brushstroke
without Jitter Smoothing (top) and
with Jitter Smoothing (bottom).

Angle Jitter applied to a brushstroke without Jitter
Smoothing (top) and with Jitter Smoothing (bottom).

Opacity Jitter applied to a brushstroke without Jitter
Smoothing (top) and with Jitter Smoothing (bottom).

The world's most authentic digital painting
software: With Painter 2015, you’ll gain access to a
wondrous collection of brushes, paper textures and
media that all perfectly emulate traditional art tools.
There are endless ways to express your creative vision
with realistic watercolors, acrylics, oils, pastels, chalks,
pencils, markers, and more. You can even create
unique brushes by tailoring an existing variant to your
liking.

RealBristle™ Painting: RealBristle brushes are one of
the things that make Painter 2015 stand apart from
other paint programs. These variants bring an
unprecedented level of realism to digital painting by
simulating the movement and feel of traditional
media when using a tablet and pen. They behave just
like their real-world counterparts, responding to
pressure, speed, tilt, bearing, and rotation. And
when you combine the RealBristle system with
intuitive Multi-Touch Wacom support that allows for

panning, rotating, zooming, you get an incredibly
realistic and immersive digital art experience.

In this painting, a variety of RealBristle brush variants
were used: From the Oils brush category, the Real Oils
Short and Real Round variants were used to lay in the
underpainting, and the Real Fan Short variant on the
clouds. From the Real Wet Oil brush category, the Wet
Oil variant was used on the foreground and headland
areas, and the Turp Blender to blend foreground areas.

Artwork by Cher Threinen-Pendarvis

Enhanced speed and performance

Across all operating systems, Painter 2015 is the
fastest and most responsive version of our award-
winning software ever. A native 64-bit Mac
application and significant cross-platform CPU
performance optimizations deliver an unparalleled
painting experience that makes your art the focus,
not the technology behind it.

New! Native 64-bit application for Mac: Users on
the Mac OS will notice extended processing power
right away, especially during operations that
require big data transfers, such as opening files,
switching clone sources, working with multiple
layers, using large documents, and more.

Enhanced! Cross-platform performance: Painter
2015 delivers increased speed to both Mac and PC
users. With the latest round of CPU optimizations,
brushes perform, on average, 40% faster. You'll
also see better performance during RAM-taxing
document operations, such as zooming, panning
or rotating documents, displaying layers, and more.

Painter:..
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Enhanced! Brush Tracking: Because each artist
uses a different strength or pressure level in a
stroke, the enhanced Brush Tracking utility helps
calculate the appropriate settings for pressure and
velocity. The new visual power curve helps you
control universal application pressure-sensitive
memory and instantly apply the settings to the
current brush variant. There are default pressure
curves to choose from, or you can tweak the curve
and save it as a preset. You can also make practice
strokes with a variant on the canvas while you're
calibrating the brush tracking so you can base your
brushstroke on the most realistic, accurate
information possible.

The Brush Tracking utility includes a visual
power curve so you can control universal
application pressure-sensitive memory.

Give it a try

Using Brush Tracking

1 In the Brush library panel, click the Chalks &
Crayons brush category, and click Variable
Width Chalk.

2 Open the Brush Tracking utility by choosing
Corel Painter 2015 » Preferences » Brush
Tracking (Mac OS) or Edit » Preferences »
Brush Tracking (Windows).

3 Using your preferred brushstroke pressure and
speed, drag in the scratch pad.

This allows the Brush Tracker to calculate the
appropriate settings for the brush.

4 You can modify the pressure settings by moving
the sliders in the Pressure area. The Scale slider
controls the point in your brushstroke where it
achieves maximum pressure, and the Power
slider sets how quickly pressure increases.

Give it a try

5 You also can modify the velocity settings by
moving the sliders in the Velocity area. The
Scale slider controls the point in your
brushstroke where it achieves maximum
velocity, and the Power slider sets brushstroke
acceleration.

You can instantly apply those settings to the
current brush variant by enabling the Apply to
current brush variant check box.

Enhanced! Real-time effect preview: Painter 2015
takes the guesswork out of applying effects. You
can now preview effects in real-time on the canvas
so you instantly get an idea how the whole
painting will look.

Give it a try

Previewing effects
1 Open an image.

2 Choose Effects » Surface Control » Apply
Surface Texture.

3 Choose Paper from the Using list box.

4 In the toolbox, click the Paper Selector, and
choose a new paper.

The new paper texture previews in real-time in
the document.

[ 10 ] Reviewer's Guide

Painter:..



A fully responsive experience

Painter 2015 is the most flexible paint program on
the market. From purchase to creation to sharing, it
responds directly to your needs.

New! Custom user-interface palette
arrangements: Inspired by Painter artists, this
collection of new pre-defined user-interface
arrangements is designed to kick-start a variety of
digital art workflows by displaying only the relevant
palettes and tools. There's one for illustrating,
creating photo art, and getting started with the
revolutionary new Particle Brushes. There’s even
one that displays only minimal Ul, freeing up space
for tablet users. You can also choose the two
workspace layouts that you use most often and
quickly switch between them to suit the current
task or the display mode of your device using the
Quick Switch feature.

The New Brushes arrangement displays everything
you need to use the Particle Brushes.

Artwork by Mike Thompson

Give it a try

Choosing a custom Ul arrangement

1 Choose Window » Arrange Palettes, and
choose one of the following layouts:

* New Brushes — palettes of the new
Particle Brushes

¢ Simple — toolbox, the menu bar, and a
command bar that contains shortcuts to
commonly used commands. This layout is
ideal for small screens.

Give it a try

* Photo Art — palettes commonly used by
photo artists, providing optimal setup for
cloning photos, textures, and paintings

* Illlustration — palettes commonly used for
creating illustrations

* Default — workspace layout that works
well for most computers

2 Select your preferred arrangements by choosing
workspace layouts to switch between, first select
two the layouts by choosing Window »
Arrange Palettes » Quick Switch » Layout 1,
and selecting a layout.

3 Repeat to select Layout 2.

4 To toggle between the two layouts, choose
Window P Arrange Palettes » Quick Switch »
Toggle Layout.

Fresh new content: You can add an extra special
touch to your artwork with new inspirational
Papers, Patterns, Gradients, Nozzles, Images,
Weaves, and Flow Maps. Some of the updates are
designed specifically for different types of digital
artists, so whether you're an illustrator or photo
artist, you can be sure to find compelling content
to work with.

New content updates let you add a
special touch to your artwork.

Accessing new content
* Do one of the following:

¢ Choose Window » Paper Panels » Paper
Libraries to access the new Papers.

Painter:,.
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Give it a try

* Choose Window » Media Library Panels to
access the new Patterns, Gradients, Nozzles,
Weaves, and Images.

* Choose Window » Flow Map Panels »
Flow Map Libraries to access the new Flow
Maps.

Smart photo-painting tools: Painter 2015 has a
variety of tools for transforming photos into pieces
of digital art. Longtime Painter users love the
traditional cloning workflow for the ability it offers
to work on fine image details. Less experienced
users can call on Painter’s leading auto-painting
tools, which streamline the process and use
SmartStroke™ brush technology to paint
brushstrokes that follow lines and forms in the
photo.

Smart photo-painting tools make it easy to
transform photos into painted artwork.

New! Open upgrade policy: Users of older
versions of the application, from Painter 7 right up
to Painter X3, can take advantage of special
discount pricing to move up to the power of
Painter 2015.

Mobile art that moves you

Painter 2015 introduces mobile capabilities that will
free you from your studio so you can find new
inspiration anytime, anywhere.

New! Real-Time Stylus & Windows Tablet PC
support: You can combine your Tablet PC with a
Windows Real-Time Stylus to capture whatever
inspires you on the fly. Support for the Windows
Real-Time Stylus delivers truly responsive pressure-
sensitivity, and depending on the device, tilt.
What's more, there’s no stylus driver to install, so
you can use Painter 2015 right away.

RealTime Stylus and Windows Tablet PC support
ensure that you can paint on the go and find new
inspiration anytime, anywhere.

New! Painter Mobile for Android: Corel Painter
Mobile delivers a one-of-a-kind painting experience
for the Android market. This app has a concise,
intuitive workspace and more than100 versatile
brushes. It also lets you tweak brushes, mix paint,
and use symmetry tools. When it's time to finalize
your work, you can import it directly into Painter
2015 to add professional finishing touches or export
to widely used formats, such as JPEG, PNG, and PSD.

[ 12 ] Reviewer's Guide
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Bettie Grace Miner

Art Gallery

Every day, artists around the world trust Painter to
help them explore their creativity and express
themselves through art. We hope you enjoy these
samples of artwork created by our Painter artists.

Yuki Matsumoto

Héctor Sevilla Lujan

Paolo d’Altan

Einar Lunden

John Malcolm
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Helen Yancy

Heather Michelle Chinn

Melissa Gallo

Skip Allen

Charlene Miller Cher Threinen-Pendarvis
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About Corel

Corel is one of the world’s top software companies providing some of the industry’s best-known graphics,
productivity and digital media products. Boasting the most comprehensive portfolio of innovative software,
we've built a reputation for delivering solutions that are easy to learn and use, helping people achieve new
levels of creativity and productivity. The industry has responded with hundreds of awards for innovation,
design, and value.

Used by millions of people around the world, our product lines include CorelDRAW® Graphics Suite,
Corel DESIGNER®, CorelCAD", Corel® Painter®, Corel® PaintShop® Pro, Corel® VideoStudio®, and
Corel® WordPerfect® Office. For more information on Corel, please visit www.corel.com.

Copyright © 2014 Corel Corporation. All rights reserved.
Corel® Painter® 2015 Reviewer’s Guide

Protected by U.S. Patents 5652880; 5347620; 5767860; 6195100; 6385336; 6552725; 6657739; 6731309; 6825859; 6633305; Patents
Pending.

Product specifications, pricing, packaging, technical support and information (“specifications”) refer to the retail English version only.
The specifications for all other versions (including other language versions) may vary.

INFORMATION IS PROVIDED BY COREL ON AN “AS IS” BASIS, WITHOUT ANY OTHER WARRANTIES OR CONDITIONS, EXPRESS OR IMPLIED,
INCLUDING, BUT NOT LIMITED TO, WARRANTIES OF MERCHANTABLE QUALITY, SATISFACTORY QUALITY, MERCHANTABILITY OR FITNESS
FOR A PARTICULAR PURPOSE, OR THOSE ARISING BY LAW, STATUTE, USAGE OF TRADE, COURSE OF DEALING OR OTHERWISE. THE
ENTIRE RISK AS TO THE RESULTS OF THE INFORMATION PROVIDED OR ITS USE IS ASSUMED BY YOU. COREL SHALL HAVE NO LIABILITY TO
YOU OR ANY OTHER PERSON OR ENTITY FOR ANY INDIRECT, INCIDENTAL, SPECIAL, OR CONSEQUENTIAL DAMAGES WHATSOEVER,
INCLUDING, BUT NOT LIMITED TO, LOSS OF REVENUE OR PROFIT, LOST OR DAMAGED DATA OR OTHER COMMERCIAL OR ECONOMIC
LOSS, EVEN IF COREL HAS BEEN ADVISED OF THE POSSIBILITY OF SUCH DAMAGES, OR THEY ARE FORESEEABLE. COREL IS ALSO NOT
LIABLE FOR ANY CLAIMS MADE BY ANY THIRD PARTY. COREL'S MAXIMUM AGGREGATE LIABILITY TO YOU SHALL NOT EXCEED THE
COSTS PAID BY YOU TO PURCHASE THE MATERIALS. SOME STATES/COUNTRIES DO NOT ALLOW EXCLUSIONS OR LIMITATIONS OF
LIABILITY FOR CONSEQUENTIAL OR INCIDENTAL DAMAGES, SO THE ABOVE LIMITATIONS MAY NOT APPLY TO YOU.

Corel, the Corel logo, CorelDRAW, Corel DESIGNER, CorelCAD, PaintShop Pro, Painter, VideoStudio, and WordPerfect are trademarks or
registered trademarks of Corel Corporation and/or its subsidiaries in Canada, the U.S., and/or other countries.

Other product, font, and company names and logos may be trademarks or registered trademarks of their respective companies.
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